<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Google Learning Video Structured Data Documents Now Breaks Out educationalLevel</title>
<meta name="description" content="Google has updated the Learning video structured data documentation to add the full list of supported academic values for educationalLevel. It now lists out the values per country, since each country has its own academic system." />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.seroundtable.com/index.rdf" />

<link rel="amphtml" href="https://www.seroundtable.com/amp/google-learning-video-structured-data-educationallevel-34012.html" />

<link rel="stylesheet" type="text/css" href="/css/main.css?v=1644598776" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/theme.php" media="screen" id="id-theme-css" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<!--[if lte IE 7]>
<style type="text/css" media="all">@import "/css/ie7.css";</style>
<![endif]--> 

<script type="text/javascript" src="/shared_js/jquery.tools.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=1611088390"></script>
<!-- note: some additional JavaScripts at bottom of document -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q6RM2REGYN"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q6RM2REGYN');
</script>

<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=yxanpwtcpgjrr3kw6frntxj3b4"></script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "4j6ki2ym89");
</script>

<link rel="icon" type="image/png" href="/favicon32.png" />
<meta name="apple-itunes-app" content="app-id=1051333430, affiliate-data=11l4Pn, app-argument=https://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html">

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@seroundtable">
    <meta name="twitter:creator" content="@rustybrick">
    <meta name="twitter:title" content="Google Learning Video Structured Data Docs Breaks Out educationalLevel">
    <meta name="twitter:description" content="


Google has updated the Learning video structured data documentation to add the full list of supported academic values for educationalLevel. It now lists out the values per country, since each co">
    <meta name="twitter:image" content="https://s3.amazonaws.com/images.seroundtable.com/google-learning-video-results-1654113193.jpg">
    
    <meta property="og:site_name" content="seroundtable.com">
    <meta property="og:title" content="Google Learning Video Structured Data Docs Breaks Out educationalLevel">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://s3.amazonaws.com/images.seroundtable.com/google-learning-video-results-1654113193.jpg">
    <meta property="og:description" content="


Google has updated the Learning video structured data documentation to add the full list of supported academic values for educationalLevel. It now lists out the values per country, since each co">

    <script type="application/ld+json">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</script>
	<link href="https://plus.google.com/u/0/112116680648779331229/posts" rel="author"/>
<meta property="fb:admins" content="688991361, 528950782" />
<meta name="news_keywords" content="google, google seo, google structured data">
<link rel="stylesheet" type="text/css" href="/js/shadowbox/shadowbox.css">
<script type="text/javascript" src="/js/shadowbox/shadowbox.js"></script>
<script type="text/javascript">
Shadowbox.init({
   skipSetup: true
});
</script>


</head>
<body>
<script type="text/javascript">
  GA_googleFillSlot("SER-Overlay");
</script>
<div id="bg"></div>
<div id="container">
	<!-- container_inner begin-->
	<div id="container_inner">
	   <!-- content begin-->
	   <div id="content">
<div id="maincontent">
	<div id="breadcrumb">
		<a href="https://www.seroundtable.com/">Home</a> &gt; <a href="https://www.seroundtable.com/category/google">Google News</a> &gt; <a href="https://www.seroundtable.com/category/google-seo">Google SEO</a> &gt; <a href="https://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html">Google Learning Video Structured Data Docs Breaks Out educationalLevel</a>	</div>
	
	
	<div class="innerbox">
			  <div class="title">
	       <div class="title_left">
        				<h1>
										Google Learning Video Structured Data Docs Breaks Out educationalLevel									</h1>
	           <div class="meta">Aug 31, 2022 &bull;
                	<span>7:51 am</span> |
                		<a href="#comments"><img src="/images/icon_comment.png" alt="comments"  /> (0)</a>
                		<small>by <a href="https://www.seroundtable.com/author/barry-schwartz/2.html" rel="author">Barry Schwartz</a>
                	
							<a class="tw-link" href="http://twitter.com/rustybrick">
			<img src="/images/icon_t3.png" alt="twitter" />
		</a>							
                	| Filed Under <a href="https://www.seroundtable.com/category/google-seo">Google Search Engine Optimization</a>
                	</small></div>
	       </div>
	       <div class="title_right">
	            <div class="pagenav">
	            		            	<a class="link_arrowleft" href="https://www.seroundtable.com/google-search-algorithms-links-34017.html" title="Google's John Mueller: No Recent Search Algorithms Focused On Links Outside Of Webspam">Prev Story</a>
	            		            		<a class="link_arrowright" href="https://www.seroundtable.com/recap-08-31-2022-34018.html" title="Daily Search Forum Recap: August 31, 2022">Next story</a>
	            		            </div>
				<div class="linkswrapper">
					
					<div class="twitter-box">
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.seroundtable.com%2Fgoogle-learning-video-structured-data-educationallevel-34012.html&text=Google Learning Video Structured Data Documents Now Breaks Out educationalLevel" class="twitter-share-button" data-count="vertical" data-via="rustybrick" data-related="seroundtable:Search Engine Roundtable">Tweet</a>
					</div>
					<div class="google-box">
						<g:plusone size="tall" href="http://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html"></g:plusone>
					</div>
					<div class="facebook-box">
<!--						<a name="fb_share" type="box_count" href="http://www.facebook.com/sharer.php">Share</a>-->
						<div id="fb-root"></div>
						<div class="fb-share-button" data-href="http://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html" data-layout="box_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="http://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html">Share</a></div>
					</div>

					<div class="facebook-box linkedin-box">
						<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
						<script type="IN/Share" data-url="http://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html" data-counter="top"></script>
					</div>

					<div class="link_share">
						<a id="ck_sharethis" class="st_sharethis_custom" href="javascript:void(0)">
							<img alt="Share This" src="/images/icon_share.png" />
						</a>
					</div>

				</div>
	       </div>

		  <div class="clear">&nbsp;</div>
	    </div>
	    <!--page left links begin-->
	    <div id="pagelinks">
	         <!-- ul>
	            <li><a href="https://twitter.com/seroundtable"><img src="/images/icon_retweet2.png" alt="" width="60" height="61" /></a></li>
	            <li><a href="https://facebook.com/seoroundtable"><img src="/images/icon_f3.png" alt="" width="60" height="61" /></a></li>
	            <li><a href="#"><img src="/images/icon_sphinns2.png" alt="" width="60" height="61" /></a></li>
	         -->
	         <ul>
	            <li>
					<a id="ck_sharethis2" class="st_sharethis_custom" href="javascript:void(0)" >
						<img src="/images/icon_share2.png" alt="Share This" width="60" height="33" />
					</a>
				</li>
	         </ul>
							<a class="link_prev" href="https://www.seroundtable.com/google-search-algorithms-links-34017.html" title="Google's John Mueller: No Recent Search Algorithms Focused On Links Outside Of Webspam">Prev Story</a>
							<a class="link_next" href="https://www.seroundtable.com/recap-08-31-2022-34018.html" title="Daily Search Forum Recap: August 31, 2022">Next Story</a>
				    </div>
	    <!--page left links end-->

	    <div class="post-text">
	    <p>
<img src="https://s3.amazonaws.com/images.seroundtable.com/google-learning-video-results-1654113193.jpg" width="640" height="326" alt=""/>
</p>
<p>Google has updated the <a href="https://www.seroundtable.com/google-search-learning-video-rich-results-33529.html">Learning video structured data</a> documentation to add the full list of supported academic values for educationalLevel. It now lists out the values per country, since each country has its own academic system.
</p>
<p>
The <a href="https://developers.google.com/search/docs/advanced/structured-data/learning-video#educational-level">revised docs</a> have a drop-down to see by country what those levels are for each country. It says "Each country has its own academic system. Set the educationalLevel to one of the supported academic level values, based on the applicable country for the video."
</p>
<p>
Here is the listing by country:
</p>
<p>
      <table class="vertical-rules">
        <thead>
          <tr>
            <th>Country</th>
            <th>Supported values</th>
          </tr>
        </thead>
        <tbody class="list">
          <tr>
            <td>Algeria</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">General Secondary and Technological Education (DZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (DZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (DZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (DZ)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (DZ)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Argentina</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary School - Level Two (AR)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (AR)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (AR)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (AR)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (AR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Australia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior Secondary School (AU)</code></li>
                <li><code translate="no" dir="ltr">Year 11 (AU)</code></li>
                <li><code translate="no" dir="ltr">Year 12 (AU)</code></li>
                <li><code translate="no" dir="ltr">University (AU)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Austria</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (AT)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (AT)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (AT)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (AT)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (AT)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (AT)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Azerbaijan</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Full Secondary Education (AZ)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (AZ)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (AZ)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (AZ)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Bahrain</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Stage (BH)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (BH)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (BH)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (BH)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (BH)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Bangladesh</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary School (BD)</code></li>
                <li><code translate="no" dir="ltr">Class 9 (BD)</code></li>
                <li><code translate="no" dir="ltr">Class 10 (BD)</code></li>
                <li><code translate="no" dir="ltr">Higher Secondary College (BD)</code></li>
                <li><code translate="no" dir="ltr">Class 11 (BD)</code></li>
                <li><code translate="no" dir="ltr">Class 12 (BD)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (BD)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Belarus</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">General Upper Secondary Education (BY)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (BY)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (BY)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (BY)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (BY)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Belgium</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Education (BE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Bolivia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (BO)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (BO)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (BO)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (BO)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (BO)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (BO)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Bosnia and Herzegovina</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (BA)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (BA)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (BA)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (BA)</code></li>
                <li><code translate="no" dir="ltr">Grade 13 (BA)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (BA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Brazil</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper-Secondary Education (BR)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (BR)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (BR)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (BR)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (BR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Bulgaria</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (BG)</code></li>
                <li><code translate="no" dir="ltr">8th Grade (BG)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (BG)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (BG)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (BG)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (BG)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (BG)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Canada</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary (CA)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (CA)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (CA)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (CA)</code></li>
                <li><code translate="no" dir="ltr">University (CA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Chile</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (CL)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (CL)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (CL)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (CL)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (CL)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (CL)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Colombia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary (CO)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (CO)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (CO)</code></li>
                <li><code translate="no" dir="ltr">Tertiary (CO)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Costa Rica</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Education (CR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Croatia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (HR)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (HR)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (HR)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (HR)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (HR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Cyprus</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Education (CY)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Czechia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (CZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 9 (CZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (CZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (CZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (CZ)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (CZ)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Denmark</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (DK)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (DK)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (DK)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (DK)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (DK)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Dominican Republic</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Education (DO)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (DO)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Ecuador</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary School (EC)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (EC)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (EC)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (EC)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (EC)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Egypt</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (EG)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (EG)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (EG)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (EG)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (EG)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>El Salvador</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Middle Education (SV)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (SV)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (SV)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (SV)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Estonia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (EE)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (EE)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (EE)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (EE)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (EE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Finland</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (FI)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (FI)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (FI)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (FI)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>France</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Lycée (FR)</code></li>
                <li><code translate="no" dir="ltr">Seconde (FR)</code></li>
                <li><code translate="no" dir="ltr">Première (FR)</code></li>
                <li><code translate="no" dir="ltr">Terminale (FR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Georgia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary General Education (GE)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (GE)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (GE)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (GE)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (GE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Germany</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Tertiary Education (DE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Ghana</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior Secondary School (GH)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (GH)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (GH)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (GH)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (GH)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Greece</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary School (GR)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (GR)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (GR)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (GR)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (GR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Guatemala</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary (GT)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (GT)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (GT)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (GT)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (GT)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Honduras</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (HN)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (HN)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (HN)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (HN)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Hong Kong</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior Secondary (HK)</code></li>
                <li><code translate="no" dir="ltr">Secondary 4 (HK)</code></li>
                <li><code translate="no" dir="ltr">Secondary 5 (HK)</code></li>
                <li><code translate="no" dir="ltr">Secondary 6 (HK)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Hungary</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (HU)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (HU)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (HU)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (HU)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (HU)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (HU)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (HU)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Iceland</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (IS)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (IS)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (IS)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (IS)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (IS)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>India</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Junior High School (IN)</code></li>
                <li><code translate="no" dir="ltr">Class 9 (IN)</code></li>
                <li><code translate="no" dir="ltr">Class 10 (IN)</code></li>
                <li><code translate="no" dir="ltr">Senior High School (IN)</code></li>
                <li><code translate="no" dir="ltr">Class 11 (IN)</code></li>
                <li><code translate="no" dir="ltr">Class 12 (IN)</code></li>
                <li><code translate="no" dir="ltr">Undergraduate School (IN)</code></li>
                <li><code translate="no" dir="ltr">Graduate School (IN)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Indonesia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">High School (ID)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (ID)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (ID)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (ID)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (ID)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Iraq</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Preparatory Education (IQ)</code></li>
                <li><code translate="no" dir="ltr">Tenth Grade (IQ)</code></li>
                <li><code translate="no" dir="ltr">Eleventh Grade (IQ)</code></li>
                <li><code translate="no" dir="ltr">Twelfth Grade (IQ)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (IQ)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Ireland</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior Cycle (IE)</code></li>
                <li><code translate="no" dir="ltr">Transition Year (IE)</code></li>
                <li><code translate="no" dir="ltr">Fifth Year (IE)</code></li>
                <li><code translate="no" dir="ltr">Sixth Year (IE)</code></li>
                <li><code translate="no" dir="ltr">University (IE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Israel</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary School (IL)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (IL)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (IL)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (IL)</code></li>
                <li><code translate="no" dir="ltr">University (IL)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (IL)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Italy</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (IT)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (IT)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (IT)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (IT)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (IT)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (IT)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (IT)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Jamaica</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Tertiary Education (JM)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Japan</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary School (JP)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (JP)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (JP)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (JP)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (JP)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Jordan</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (JO)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (JO)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (JO)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (JO)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (JO)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Kazakhstan</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (KZ)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (KZ)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (KZ)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (KZ)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Kenya</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Education (KE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Kuwait</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (KW)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (KW)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (KW)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (KW)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Latvia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (LV)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (LV)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (LV)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (LV)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (LV)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Lebanon</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (LB)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (LB)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (LB)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (LB)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (LB)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Libya</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (LY)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (LY)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (LY)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (LY)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (LY)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Liechtenstein</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">High School (LI)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (LI)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (LI)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (LI)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (LI)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Lithuania</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (LT)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (LT)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (LT)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (LT)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Luxembourg</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (LU)</code></li>
                <li><code translate="no" dir="ltr">4 G (LU)</code></li>
                <li><code translate="no" dir="ltr">3 G (LU)</code></li>
                <li><code translate="no" dir="ltr">2 G (LU)</code></li>
                <li><code translate="no" dir="ltr">1 G (LU)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (LU)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Malaysia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (MY)</code></li>
                <li><code translate="no" dir="ltr">Tenth Grade (MY)</code></li>
                <li><code translate="no" dir="ltr">Eleventh Grade (MY)</code></li>
                <li><code translate="no" dir="ltr">Twelfth Grade (MY)</code></li>
                <li><code translate="no" dir="ltr">Thirteenth Grade (MY)</code></li>
                <li><code translate="no" dir="ltr">University (MY)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Malta</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Post-Secondary Education (MT)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (MT)</code></li>
                <li><code translate="no" dir="ltr">Postgraduate Education (MT)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Mexico</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (MX)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (MX)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (MX)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (MX)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (MX)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Montenegro</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (ME)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (ME)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (ME)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (ME)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (ME)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (ME)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Morocco</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary (MA)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (MA)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (MA)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (MA)</code></li>
                <li><code translate="no" dir="ltr">Tertiary (MA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Nepal</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary (NP)</code></li>
                <li><code translate="no" dir="ltr">Grade 9 (NP)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (NP)</code></li>
                <li><code translate="no" dir="ltr">Higher Secondary (NP)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (NP)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (NP)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Netherlands</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Education (NL)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>New Zealand</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">University (NZ)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (NZ)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Nicaragua</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Secondary Education (NI)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (NI)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (NI)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (NI)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Nigeria</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior Secondary Education (NG)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (NG)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (NG)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (NG)</code></li>
                <li><code translate="no" dir="ltr">University (NG)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (NG)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>North Macedonia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (MK)</code></li>
                <li><code translate="no" dir="ltr">Grade 9 (MK)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (MK)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (MK)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (MK)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Norway</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (NO)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (NO)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (NO)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (NO)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (NO)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Oman</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (OM)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (OM)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (OM)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (OM)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (OM)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Pakistan</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Secondary Education (PK)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (PK)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (PK)</code></li>
                <li><code translate="no" dir="ltr">University (PK)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Panama</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Level (PA)</code></li>
                <li><code translate="no" dir="ltr">Grade Ten (PA)</code></li>
                <li><code translate="no" dir="ltr">Grade Eleven (PA)</code></li>
                <li><code translate="no" dir="ltr">Grade Twelve (PA)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (PA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Papua New Guinea</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary (PG)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (PG)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (PG)</code></li>
                <li><code translate="no" dir="ltr">Tertiary (PG)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Paraguay</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (PY)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (PY)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (PY)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (PY)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (PY)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Peru</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Higher Education (PE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Philippines</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior High School (PH)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (PH)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (PH)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (PH)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Poland</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (PL)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (PL)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (PL)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (PL)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (PL)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Portugal</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (PT)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (PT)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (PT)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (PT)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (PT)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Puerto Rico</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">High School (PR)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (PR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Qatar</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (QA)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (QA)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (QA)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (QA)</code></li>
                <li><code translate="no" dir="ltr">University (QA)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (QA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Romania</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary School (RO)</code></li>
                <li><code translate="no" dir="ltr">Class IX (RO)</code></li>
                <li><code translate="no" dir="ltr">Class X (RO)</code></li>
                <li><code translate="no" dir="ltr">Class XI (RO)</code></li>
                <li><code translate="no" dir="ltr">Class XII (RO)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (RO)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Russia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (RU)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (RU)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (RU)</code></li>
                <li><code translate="no" dir="ltr">Postsecondary and Tertiary Education (RU)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Saudi Arabia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (SA)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (SA)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (SA)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (SA)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (SA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Senegal</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (SN)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (SN)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (SN)</code></li>
                <li><code translate="no" dir="ltr">Grade 13 (SN)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (SN)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Serbia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (RS)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (RS)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (RS)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (RS)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (RS)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (RS)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Singapore</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Post-secondary Education (SG)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Slovakia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (SK)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (SK)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (SK)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (SK)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (SK)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (SK)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Slovenia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (SI)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (SI)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (SI)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (SI)</code></li>
                <li><code translate="no" dir="ltr">Grade 13 (SI)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (SI)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>South Africa</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Further Education and Training (ZA)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (ZA)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (ZA)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (ZA)</code></li>
                <li><code translate="no" dir="ltr">Higher Education and Training (ZA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>South Korea</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">High School (KR)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (KR)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (KR)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (KR)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (KR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Spain</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (ES)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (ES)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (ES)</code></li>
                <li><code translate="no" dir="ltr">Tertiary education (ES)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Sri Lanka</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior Secondary (LK)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (LK)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (LK)</code></li>
                <li><code translate="no" dir="ltr">Collegiate (LK)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (LK)</code></li>
                <li><code translate="no" dir="ltr">Grade 13 (LK)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (LK)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Sweden</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary School (SE)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (SE)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (SE)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (SE)</code></li>
                <li><code translate="no" dir="ltr">University (SE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Switzerland</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Level (CH)</code></li>
                <li><code translate="no" dir="ltr">Grade-1 (CH)</code></li>
                <li><code translate="no" dir="ltr">Grade-2 (CH)</code></li>
                <li><code translate="no" dir="ltr">Grade-3 (CH)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Level (CH)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Taiwan</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Senior High School (TW)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (TW)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (TW)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (TW)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (TW)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Tanzania</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Lower Secondary (TZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 8 (TZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 9 (TZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (TZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (TZ)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (TZ)</code></li>
                <li><code translate="no" dir="ltr">Upper Secondary (TZ)</code></li>
                <li><code translate="no" dir="ltr">University (TZ)</code></li>
                <li><code translate="no" dir="ltr">Doctorate (TZ)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Thailand</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary (TH)</code></li>
                <li><code translate="no" dir="ltr">Tenth Grade (TH)</code></li>
                <li><code translate="no" dir="ltr">Eleventh Grade (TH)</code></li>
                <li><code translate="no" dir="ltr">Twelfth Grade (TH)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (TH)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Tunisia</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (TN)</code></li>
                <li><code translate="no" dir="ltr">Tenth Grade (TN)</code></li>
                <li><code translate="no" dir="ltr">Eleventh Grade (TN)</code></li>
                <li><code translate="no" dir="ltr">Twelfth Grade (TN)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (TN)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Turkey</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (TR)</code></li>
                <li><code translate="no" dir="ltr">9th Grade (TR)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (TR)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (TR)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (TR)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (TR)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Uganda</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (UG)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (UG)</code></li>
                <li><code translate="no" dir="ltr">13th Grade (UG)</code></li>
                <li><code translate="no" dir="ltr">Post-Secondary Education (UG)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Ukraine</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Last School (UA)</code></li>
                <li><code translate="no" dir="ltr">10th Grade (UA)</code></li>
                <li><code translate="no" dir="ltr">11th Grade (UA)</code></li>
                <li><code translate="no" dir="ltr">12th Grade (UA)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (UA)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>United Arab Emirates</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary School (AE)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (AE)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (AE)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (AE)</code></li>
                <li><code translate="no" dir="ltr">Higher Education (AE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>United States</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">High School (US)</code></li>
                <li><code translate="no" dir="ltr">Ninth Grade (US)</code></li>
                <li><code translate="no" dir="ltr">Tenth Grade (US)</code></li>
                <li><code translate="no" dir="ltr">Eleventh Grade (US)</code></li>
                <li><code translate="no" dir="ltr">Twelfth Grade (US)</code></li>
                <li><code translate="no" dir="ltr">College (US)</code></li>
                <li><code translate="no" dir="ltr">Graduate School (US)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Venezuela</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary School (VE)</code></li>
                <li><code translate="no" dir="ltr">Tenth Grade (VE)</code></li>
                <li><code translate="no" dir="ltr">Eleventh Grade (VE)</code></li>
                <li><code translate="no" dir="ltr">Twelfth Grade (VE)</code></li>
                <li><code translate="no" dir="ltr">Higher Education School (VE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Vietnam</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Upper Secondary Education (VN)</code></li>
                <li><code translate="no" dir="ltr">Tenth Grade (VN)</code></li>
                <li><code translate="no" dir="ltr">Eleventh Grade (VN)</code></li>
                <li><code translate="no" dir="ltr">Twelfth Grade (VN)</code></li>
                <li><code translate="no" dir="ltr">Tertiary Education (VN)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Yemen</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Secondary Education (YE)</code></li>
                <li><code translate="no" dir="ltr">Grade 10 (YE)</code></li>
                <li><code translate="no" dir="ltr">Grade 11 (YE)</code></li>
                <li><code translate="no" dir="ltr">Grade 12 (YE)</code></li>
                <li><code translate="no" dir="ltr">Post-Secondary Education (YE)</code></li>
              </ul>
            </td>
          </tr>
          <tr>
            <td>Zimbabwe</td>
            <td>
              <ul>
                <li><code translate="no" dir="ltr">Tertiary Education (ZW)</code></li>
              </ul>
            </td>
          </tr>
        </tbody>
      </table>
</p>
<p>
Only one of these nonacademic values may be specified as educationalLevel.
</p>
<p>
<ul><li>Beginner: No prior knowledge is needed to understand the content</li>
<li>Intermediate: Some knowledge might be needed to understand the content</li>
<li>Advanced: This content is targeted towards advanced learners that have prior knowledge in the topic</li></ul>
</p>
<p>
Forum discussion at <a href="">Twitter</a>.</p>	    </div>

	   	</div>
	<div class="bottombox">
					<div class="pre_story">
				<span> Previous story:</span>  <a href="https://www.seroundtable.com/google-search-algorithms-links-34017.html">Google's John Mueller: No Recent Search Algorithms Focused On Links Outside Of Webspam</a>
			</div>
		
		<div class="squarebox">
			<a href="https://www.internetmarketingninjas.com/backlink-audit-disavow/?SER" target="_blank" rel="nofollow"><img src="/images/ninja/serDalt.png" border="0"/></a>		</div>

		<a name="comments">&nbsp;</a>
		

		
		<div id="disqus_thread">
		    		</div>
		
		<script type="text/javascript">
			
				disqus_shortname = "seroundtable";
				// disqus_identifier = "b34012";
				disqus_title = "Google Learning Video Structured Data Docs Breaks Out educationalLevel";
				disqus_url = "http://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html";
				var DsqLocal = {
					'trackbacks': [
					],
					'trackback_url': 'http://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html'
				};

			
			$(function(){

				BLOGPOST.init("Google+Learning+Video+Structured+Data+Documents+Now+Breaks+Out+educationalLevel", "https://www.seroundtable.com/google-learning-video-structured-data-educationallevel-34012.html");

			});

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function() {
				var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
				dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			})();

		</script>
		<!-- noscript><a href="http://seroundtable.disqus.com/?url=ref">View the discussion thread.</a></noscript -->
		<a href="https://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

		
		


	</div>
	
	</div><!-- end maincontent -->


<div id="sidebar">
	<div class="subscribe">
	  <h3>The pulse of the search community</h3>
	  <div class="subscribe_inner">
	      <div class="subscribe_top">
			<span>
				<a href="https://twitter.com/seroundtable" target="_blank"><img src="/images/icon_t2.png" alt="" /></a>
				<a href="https://facebook.com/seoroundtable" target="_blank"><img src="/images/icon_f.png" alt="" /></a>
				<a href="https://www.seroundtable.com/index.rdf"><img src="/images/icon_rss.png" alt="" /></a>
			</span>

	           <h2>Subscribe</h2>
	      </div>
	      <form action="/subscribe.php" method="post">
	           <fieldset>
		           	<input type="text" name="email" value="Enter Email Address" onblur="if(this.value=='') this.value='Enter Email Address';" onfocus="if(this.value=='Enter Email Address') this.value='';"  class="int_text" />
		           	<input type="submit" value="Subscribe Now" class="int_btn" />
	           	</fieldset>
	      </form>
	      <a class="link_subsrib" href="https://www.seroundtable.com/subscribe.html">Subscribe options</a>
	  </div>
	</div>

		<div class="ninja">
	    	   <div class="ninja_big">	<a href="https://www.internetmarketingninjas.com/blog/" rel="sponsored" target="_blank"><img src="/images/ninja/ninja-blog-header.png" alt="Jim &amp; Ann Show" border=0></a>
<ul class="ninja-blog-feed">		<li><a href="https://www.internetmarketingninjas.com/blog/local-marketing/how-to-deal-with-fake-reviews-on-google-business-profiles-with-ben-fisher/" rel="sponsored" target="_blank">How to Deal with Fake Reviews on Google Business Profiles with Ben Fisher</a></li>
			<li><a href="https://www.internetmarketingninjas.com/blog/local-marketing/how-to-avoid-being-suspended-on-google-business-profile-get-reinstated-when-you-are-with-ben-fisher/" rel="sponsored" target="_blank">How to Avoid Being Suspended on Google Business Profile (& Get Reinstated When You Are) with Ben Fisher</a></li>
			<li><a href="https://www.internetmarketingninjas.com/blog/sem-industry/how-to-build-an-effective-digital-marketing-team-with-truman-hedding/" rel="sponsored" target="_blank">How to Build an Effective Digital Marketing Team with Truman Hedding</a></li>
			<li><a href="https://www.internetmarketingninjas.com/blog/marketing/ppc-dos-and-donts-with-truman-hedding/" rel="sponsored" target="_blank">PPC DO’s and DONT’S with Truman Hedding</a></li>
			<li><a href="https://www.internetmarketingninjas.com/blog/search-engine-optimization/seo-technical-audit-what-to-look-at-when-crawling-your-site-with-bill-hartzer/" rel="sponsored" target="_blank">SEO Technical Audit: What to Look at When Crawling Your Site with Bill Hartzer</a></li>
	</ul><!-- last fetch = 2022-08-31 16:02:16 --></div>
	</div>
		<div class="search_video">
		<h2><a class="sub" href="https://www.seroundtable.com/subscribe.html#video">
		<!-- itpc://www.seroundtable.com/videocast.xml -->
			<img src="/images/icon_subscribe.png" alt=""  /></a> 
			<a href="https://www.seroundtable.com/category/videos" class="buzz">Search Video Recaps</a></h2>
		<div class="video">
			<span class="time">08/26/2022 08:01 am</span>
						<a href="https://www.seroundtable.com/video-08-25-2022-33993.html"><img src="https://i.ytimg.com/vi/m6vadQtCsCA/0.jpg" alt="Google Helpful Content Update Live, Search Console News, Google Ads Local Campaigns Auto-Upgrades - YouTube" border="0"/></a>
		</div>
		<div class="links">
			<a href="https://www.seroundtable.com/subscribe.html#video">Subscribe</a>
			<a href="https://www.seroundtable.com/category/videos">More videos</a>
			<a href="https://www.seroundtable.com/video-08-25-2022-33993.html">Video Details</a>
			
		</div>
	</div>
		<div class="search_video">	
		<div style="float: right">
		    <div class="g-ytsubscribe" data-channel="rustybrick" data-layout="default" data-count="default"></div>
		</div>
		
		<h2 style="width:100%"><a href="https://www.seroundtable.com/category/vlogs" class="buzz">Search Vlog</a></h2>

		<div class="video">
			<span class="time">08/29/2022 08:01 am</span>
			<a href="https://www.seroundtable.com/vlog-187-33965.html"><img src="https://i.ytimg.com/vi/HrEokdoyuOc/0.jpg" alt="Jill Fecher On Podcasting &amp;amp; Agency Business Development - 187 - YouTube" border="0"/></a>
		</div>
		<div class="links">
			<a href="https://www.youtube.com/user/rustybrick?sub_confirmation=1">Subscribe</a>
			<a href="https://www.seroundtable.com/category/vlogs">More vlogs</a>
			<a href="https://www.seroundtable.com/vlog-187-33965.html">Vlog Details</a>
			
		</div>
	</div>
	
	<div class="sidebarbox">
	   <h2>Browse by:</h2>
	   <ul class="browseby">
	       <li><a href="https://www.seroundtable.com/archives/by-date">Browse by Date</a></li>
	       <li><a href="https://www.seroundtable.com/category/misc">Find by Category</a></li>

	       <li><a href="https://www.seroundtable.com/authors">Discover by Author</a></li>
	       <li><a href="https://www.seroundtable.com/archives">Scan Most Recent</a></li>
	       <li><a href="https://www.seroundtable.com/comments.php">See Comments</a></li>
	       <li><a href="https://www.seroundtable.com/tag-cloud.php">View Tag Cloud</a></li>
	   </ul>
	</div>
	</div><div class="clear"></div>

<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>
	

    <div id="header">

    	   <!-- content end-->
   <!-- header begin-->

         <div id="logo">
         	<a href="https://www.seroundtable.com/"><img src="/images/logo.png" alt="Search Engine Roundtable" /></a>
         	<div id="ologo"><a href="https://www.seroundtable.com/">&nbsp;</a></div>
         </div>
         <!-- SER-TopLeaderboard-970x90 -->
         <div id='div-ninja-top' style='width:970px; height:90px;z-index:1000'></div>
         <div id="ninja_box" style="z-index:500"><a href="https://www.internetmarketingninjas.com/services/google-ranking-drop.html?SER" target="_blank" rel="nofollow"><img src="/images/ninja/serC.png" border="0"/></a></div>
         <div id="topnav">
              <ul>
                                <li><a href="https://www.seroundtable.com/thread-submit.php">Submit a Thread</a></li>
                  <li><a href="https://www.seroundtable.com/googlecse.html">Forum Search </a></li>
                  <li><a href="https://www.seroundtable.com/awards.html">Awards</a></li>

                  <li><a href="https://www.seroundtable.com/about.html">About Us</a></li>
                  <li><a href="https://www.seroundtable.com/seals.html">Seals </a></li>
                  <li><a href="https://www.seroundtable.com/advertise.html">Advertise</a></li>
                  <li><a href="https://www.seroundtable.com/contact.php">Contact</a></li>
                          </ul>
        </div>

        <div id="mainnav">

             <ul class="menulist" id="listMenuRoot">
             	                	<li><a href="https://www.seroundtable.com/category/google">Google</a>
						<ul>								<li><a href="https://www.seroundtable.com/category/google-updates">Google Updates</a></li>
															<li><a href="https://www.seroundtable.com/category/google-news">Google News</a></li>
															<li><a href="https://www.seroundtable.com/category/google-seo">Google SEO</a></li>
															<li><a href="https://www.seroundtable.com/category/google-adsense">AdSense</a></li>
															<li><a href="https://www.seroundtable.com/category/google-adwords">Google Ads</a></li>
															<li><a href="https://www.seroundtable.com/category/misc-google">Misc Google</a></li>
															<li><a href="https://www.seroundtable.com/category/google-maps">Google Maps</a></li>
							</ul>						</li>
                                	<li><a href="https://www.seroundtable.com/category/bing">Bing</a>
						<ul>								<li><a href="https://www.seroundtable.com/category/bing-seo">Bing SEO</a></li>
															<li><a href="https://www.seroundtable.com/category/adcenter">Bing Ads</a></li>
															<li><a href="https://www.seroundtable.com/category/contentads">ContentAds</a></li>
							</ul>						</li>
                                	<li><a href="https://www.seroundtable.com/category/yahoo">Yahoo</a>
						<ul>								<li><a href="https://www.seroundtable.com/category/yahoo-seo">Yahoo SEO</a></li>
															<li><a href="https://www.seroundtable.com/category/yahoo-search-ads">Yahoo Search Ads</a></li>
															<li><a href="https://www.seroundtable.com/category/ypn">Yahoo Publisher Network</a></li>
															<li><a href="https://www.seroundtable.com/category/yahoo-news">Yahoo News</a></li>
															<li><a href="https://www.seroundtable.com/category/misc-yahoo">Other Yahoo</a></li>
															<li><a href="https://www.seroundtable.com/category/overture">Overture</a></li>
							</ul>						</li>
                                	<li><a href="https://www.seroundtable.com/category/seo">SEO</a>
						<ul>								<li><a href="https://www.seroundtable.com/category/sitemaps">Sitemaps</a></li>
															<li><a href="https://www.seroundtable.com/category/spiders">Spiders</a></li>
															<li><a href="https://www.seroundtable.com/category/informational-sites">Informational Sites SEO</a></li>
															<li><a href="https://www.seroundtable.com/category/seo-copywriting">SEO Copywriting</a></li>
															<li><a href="https://www.seroundtable.com/category/keyword-research">Keyword Research</a></li>
															<li><a href="https://www.seroundtable.com/category/link-building">Link Building</a></li>
															<li><a href="https://www.seroundtable.com/category/dynamic-site-seo">Dynamic Site SEO</a></li>
															<li><a href="https://www.seroundtable.com/category/cloaking">Cloaking</a></li>
															<li><a href="https://www.seroundtable.com/category/local-search">Local SEO</a></li>
							</ul>						</li>
                                	<li><a href="https://www.seroundtable.com/category/other-search-topics">Other Search Topics</a>
						<ul>								<li><a href="https://www.seroundtable.com/category/honor">Honor</a></li>
															<li><a href="https://www.seroundtable.com/category/search-news">Search News</a></li>
															<li><a href="https://www.seroundtable.com/category/seo-tools">SEO Tools</a></li>
															<li><a href="https://www.seroundtable.com/category/spam">Spam</a></li>
															<li><a href="https://www.seroundtable.com/category/forum-news">Forum News</a></li>
															<li><a href="https://www.seroundtable.com/category/seo-companies">SEM Companies</a></li>
															<li><a href="https://www.seroundtable.com/category/web-promotion">Web Promotion</a></li>
															<li><a href="https://www.seroundtable.com/category/seo-interviews">SEO Interviews</a></li>
															<li><a href="https://www.seroundtable.com/category/search_technology">Search Technology</a></li>
															<li><a href="https://www.seroundtable.com/category/search-theory">Search Theory</a></li>
															<li><a href="https://www.seroundtable.com/category/seo-organizations">SEM Organizations</a></li>
															<li><a href="https://www.seroundtable.com/category/seo-books">SEO Books</a></li>
															<li><a href="https://www.seroundtable.com/category/legal-search">Legal Search Issues</a></li>
															<li><a href="https://www.seroundtable.com/category/affiliate-marketing">Affiliate Marketing</a></li>
															<li><a href="https://www.seroundtable.com/category/social_search">Social Search</a></li>
							</ul>						</li>
                                	<li><a href="/category/misc">More...</a>
                		<ul>
                	                		<li><a href="https://www.seroundtable.com/category/logos">Logos</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/other-search-engines">Other Search Engines</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/search-engine-conferences">SEO Conferences</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/pay_per_click_engines">PPC Engines</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/web-directories">Web Directories</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/ask">Ask.com</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/photos">Photos</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/shopping-search-engines">Shopping Search</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/multilingual-search">Multilingual Search</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/search_pulse">Search Pulse</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/videos">Search Video Recaps</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/digg_digest">Digg Digest</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/search-forum-recap">Search Forum Recap</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/vlogs">Search Engine Roundtable Vlog</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/miscellaneous">Misc</a></li>
                	                		<li><a href="https://www.seroundtable.com/category/ad-email">Ad Email</a></li>
                	
                		</ul>
                	</li>

             </ul>
			<div id="headersearch">
				<form action="/searchinternal.html">
					<fieldset>
						<input name="q" type="text" class="int_text" />
						<input type="submit" value="Search" class="int_submit" name="sa" />
						<input type="hidden" value="002396771074467716933:9winkv77liu" name="cx" />
						<input type="hidden" value="FORID:9" name="cof">
						<input type="hidden" name="siteurl" value="www.seroundtable.com/">
					</fieldset>
				</form>
			</div>
        </div>
    </div>
		<div style="text-align:center;width:100%;">
			<script type="text/javascript">
			  GA_googleFillSlot("SER-lower-leaderboard");
			</script>
		</div>
    <!--header end-->
    <div id="footer_top">
		<ul>
			                  <li><a href="https://www.seroundtable.com/thread-submit.php">Submit a Thread</a></li>
                  <li><a href="https://www.seroundtable.com/googlecse.html">Forum Search </a></li>
                  <li><a href="https://www.seroundtable.com/awards.html">Awards</a></li>

                  <li><a href="https://www.seroundtable.com/about.html">About Us</a></li>
                  <li><a href="https://www.seroundtable.com/seals.html">Seals </a></li>
                  <li><a href="https://www.seroundtable.com/advertise.html">Advertise</a></li>
                  <li><a href="https://www.seroundtable.com/contact.php">Contact</a></li>
             			<li><a href="/google-learning-video-structured-data-educationallevel-34012.html?mobile_on=1" rel="nofollow">Mobile Site</a></li>
		</ul>
        <a href="#"> <img src="/images/text_search.png" alt="" width="130" height="12" /></a>
    </div>

    </div>


    <!-- container inner end -->
    <!--footer begin-->
	<div id="footer">
		
	    <p>The content at <span>
	    <a href="https://www.seroundtable.com/">the Search Engine Roundtable </a></span>are the sole opinion of the authors and in no way reflect views of RustyBrick &reg;, Inc<br />
	    Copyright &copy; 1994-2022 <span>
	    <a href="http://www.rustybrick.com">RustyBrick &reg;</a></span>, Inc. <span>
	    <a href="http://www.rustybrick.com/services.php">Web Development</a></span> All Rights Reserved.<br />
	    This work by Search Engine Roundtable is licensed under a <span><a href="http://creativecommons.org/licenses/by/3.0/us/">Creative Commons Attribution 3.0 United States License.</a></span> Creative Commons License and YouTube videos under <a href="https://www.youtube.com/t/terms">YouTube's ToS</a>.</p>

	</div>
	<!-- footer end-->

	
</div>
<!--container end-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67314-1', 'auto');
   ga('send', 'pageview');

if(window.FB){
	FB.Event.subscribe('edge.create', function(targetUrl) {
	  ga('send', 'social', 'facebook', 'like', targetUrl);
	});
	FB.Event.subscribe('edge.remove', function(targetUrl) {
	  ga('send', 'social', 'facebook', 'unlike', targetUrl);
	});
	FB.Event.subscribe('message.send', function(targetUrl) {
	  ga('send', 'social', 'facebook', 'send', targetUrl);
	});
}

if(window.twttr){
	twttr.events.bind('tweet', function(event) {
		if (event) {
			var targetUrl;
			if (event.target && event.target.nodeName == 'IFRAME') {
				targetUrl = extractParamFromUri(event.target.src, 'url');
			}
	  		ga('send', 'social', 'twitter', 'tweet', targetUrl);
		}
	});
}

</script>


<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    stLight.options({
        publisher: 'fb8f2f31-077f-42f1-b4f5-6d8e96d31710',
        onhover: false,
		clickCallBack: function(arg){
			var targetUrl = 'http://' + window.location.host + window.location.pathname;
			_gaq.push(['_trackSocial', arg, 'share', targetUrl]);
		}
    });
</script>

</body>
</html>
